<!DOCTYPE html>
<html id="XF" lang="ru-RU" dir="LTR"
	data-app="public"
	data-template="tag_view"
	data-container-key=""
	data-content-key=""
	data-logged-in="false"
	data-cookie-prefix="xf_"
	data-csrf="1587118221,5e39204f17774c55a3500bb02fe0b394"
	class="has-no-js template-tag_view"
	 data-run-jobs="">
<head>
	<meta charset="utf-8" />
	<meta http-equiv="X-UA-Compatible" content="IE=Edge" />
	<meta name="viewport" content="width=device-width, initial-scale=1, viewport-fit=cover">

	
	
	

	<title>

    Artifact 2.0 — вся информация о перезапуске Artifact | PlayArtifact.ru

</title>
<link href="https://fonts.googleapis.com/css?family=PT+Serif:400,700&amp;subset=cyrillic" rel="stylesheet">
<link href="https://fonts.googleapis.com/css?family=Roboto:400,700&subset=cyrillic" rel="stylesheet">

	
		<meta name="description" content="Все последние новости, слухи и догадки о перезапуске карточной игры Artifact" />
	
		
		<meta property="og:image" content="https://steamcdn-a.akamaihd.net/apps/artifact/images/announce/artifact_logo_image.jpg" />
		<meta property="twitter:image" content="https://steamcdn-a.akamaihd.net/apps/artifact/images/announce/artifact_logo_image.jpg" />
	
	

	
		
	
	
	<meta property="og:site_name" content="PlayArtifact.ru" />


	
	
		
	
	
	<meta property="og:type" content="website" />


	
	
		
	
	
	
		<meta property="og:title" content="Artifact 2.0 — вся информация о перезапуске Artifact" />
		<meta property="twitter:title" content="Artifact 2.0 — вся информация о перезапуске Artifact" />
	


	
	
	
		
	
	
	<meta property="og:url" content="https://playartifact.ru/tags/artifact-20/" />


	
	
		
	
	
	
		<meta property="og:image" content="https://playartifact.ru/share_logo.png" />
		<meta property="twitter:image" content="https://playartifact.ru/share_logo.png" />
		<meta property="twitter:card" content="summary" />
	


	

	
		<meta name="theme-color" content="#372f6d" />
	

	
	

	


	<link rel="preload" href="/styles/fonts/fa/fa-regular-400.woff2?_v=5.12.1" as="font" type="font/woff2" crossorigin="anonymous" />


	<link rel="preload" href="/styles/fonts/fa/fa-solid-900.woff2?_v=5.12.1" as="font" type="font/woff2" crossorigin="anonymous" />


<link rel="preload" href="/styles/fonts/fa/fa-brands-400.woff2?_v=5.12.1" as="font" type="font/woff2" crossorigin="anonymous" />

	<link rel="stylesheet" href="/css.php?css=public%3Anormalize.css%2Cpublic%3Acore.less%2Cpublic%3Aapp.less&amp;s=15&amp;l=6&amp;d=1587117842&amp;k=edf6cfeed2b8b8213808b1692c79649ca17f77fa" />

	<link rel="stylesheet" href="/css.php?css=public%3Aextra.less&amp;s=15&amp;l=6&amp;d=1587117842&amp;k=eb849f925401e68902e4225a70f3aade77311cd4" />
<style>

	.p-description
	{
		font-size: inherit;
		color: inherit;
	}

</style>

	
		<script src="/js/xf/preamble.min.js?_v=83d41c4c"></script>
	


	
	
		<link rel="apple-touch-icon" href="https://playartifact.ru/share_logo.png" />
	
	
</head>
<body data-template="tag_view">

<div class="p-pageWrapper" id="top">



<header class="p-header" id="header">
	<div class="p-header-inner">
		<div class="p-header-content">

			<div class="p-header-logo p-header-logo--image">
				<a href="/">
					<img src="/customimg/logo_gray.svg"
						alt="PlayArtifact.ru"
						 />
				</a>
			</div>

			
		</div>
	</div>
</header>





	<div class="p-navSticky p-navSticky--primary" data-xf-init="sticky-header">
		
	<nav class="p-nav">
		<div class="p-nav-inner">
			<a class="p-nav-menuTrigger" data-xf-click="off-canvas" data-menu=".js-headerOffCanvasMenu" role="button" tabindex="0">
				<i aria-hidden="true"></i>
				<span class="p-nav-menuText">Меню</span>
			</a>

			<div class="p-nav-smallLogo">
				<a href="/">
					<img src="/customimg/logo_gray.svg"
						alt="PlayArtifact.ru"
					 />
				</a>
			</div>

			<div class="p-nav-scroller hScroller" data-xf-init="h-scroller" data-auto-scroll=".p-navEl.is-selected">
				<div class="hScroller-scroll">
					<ul class="p-nav-list js-offCanvasNavSource">
					
						<li>
							
	<div class="p-navEl " >
		

			
	
	<a href="https://playartifact.ru/"
		class="p-navEl-link custom_header_home"
		
		data-xf-key="1"
		data-nav-id="custom_header_home"><img src="/customimg/logo_gray.svg" alt="PlayArtifact.ru"></a>


			

		
		
	</div>

						</li>
					
						<li>
							
	<div class="p-navEl " data-has-children="true">
		

			
	
	<a href="/wiki/"
		class="p-navEl-link p-navEl-link--splitMenu "
		
		
		data-nav-id="EWRcarta">Вики</a>


			<a data-xf-key="2"
				data-xf-click="menu"
				data-menu-pos-ref="< .p-navEl"
				class="p-navEl-splitTrigger"
				role="button"
				tabindex="0"
				aria-label="Toggle expanded"
				aria-expanded="false"
				aria-haspopup="true"></a>

		
		
			<div class="menu menu--structural" data-menu="menu" aria-hidden="true">
				<div class="menu-content">
					
						
	
	
	<a href="/wiki/cards/"
		class="menu-linkRow u-indentDepth0 js-offCanvasCopy "
		
		
		data-nav-id="wiki_items">Карты</a>

	

					
						
	
	
	<a href="/wiki/cybersport/"
		class="menu-linkRow u-indentDepth0 js-offCanvasCopy "
		
		
		data-nav-id="wiki_cybersport">Киберспорт</a>

	

					
				</div>
			</div>
		
	</div>

						</li>
					
						<li>
							
	<div class="p-navEl " >
		

			
	
	<a href="/wiki/cards/"
		class="p-navEl-link "
		
		data-xf-key="3"
		data-nav-id="cards">Карты</a>


			

		
		
	</div>

						</li>
					
						<li>
							
	<div class="p-navEl " >
		

			
	
	<a href="/learn/"
		class="p-navEl-link "
		
		data-xf-key="4"
		data-nav-id="_guides">Гайды</a>


			

		
		
	</div>

						</li>
					
						<li>
							
	<div class="p-navEl " >
		

			
	
	<a href="/decks/"
		class="p-navEl-link "
		
		data-xf-key="5"
		data-nav-id="custom_decks">Колоды</a>


			

		
		
	</div>

						</li>
					
						<li>
							
	<div class="p-navEl " >
		

			
	
	<a href="/pages/draft-tier-list-hyped/"
		class="p-navEl-link "
		
		data-xf-key="6"
		data-nav-id="_questions">Тир-лист</a>


			

		
		
	</div>

						</li>
					
						<li>
							
	<div class="p-navEl " >
		

			
	
	<a href="/meta/"
		class="p-navEl-link "
		
		data-xf-key="7"
		data-nav-id="__meta">Мета</a>


			

		
		
	</div>

						</li>
					
						<li>
							
	<div class="p-navEl " data-has-children="true">
		<a data-xf-key="8"
			data-xf-click="menu"
			data-menu-pos-ref="< .p-navEl"
			class="p-navEl-linkHolder"
			role="button"
			tabindex="0"
			aria-expanded="false"
			aria-haspopup="true">
			
	
	<span 
		class="p-navEl-link p-navEl-link--menuTrigger "
		
		
		data-nav-id="menu__list"><i class="fa fa-list-ul" aria-hidden="true"></i></span>

		</a>

		
		
			<div class="menu menu--structural" data-menu="menu" aria-hidden="true">
				<div class="menu-content">
					
						
	
	
	<a href="https://playartifact.ru/wiki/rules/"
		class="menu-linkRow u-indentDepth0 js-offCanvasCopy "
		
		
		data-nav-id="custom_rules">Правила</a>

	

					
						
	
	
	<a href="/members/"
		class="menu-linkRow u-indentDepth0 js-offCanvasCopy "
		
		
		data-nav-id="members">Пользователи</a>

	

					
						
	
	
	<a href="https://playartifact.ru/misc/contact"
		class="menu-linkRow u-indentDepth0 js-offCanvasCopy "
		 data-xf-click="overlay"
		
		data-nav-id="feedback_">Обратная связь</a>

	

					
				</div>
			</div>
		
	</div>

						</li>
					
					</ul>
				</div>
			</div>

			<div class="p-nav-opposite">
				<div class="p-navgroup p-account p-navgroup--guest">
					
						<a href="/login/" class="p-navgroup-link p-navgroup-link--textual p-navgroup-link--logIn"
							data-xf-click="overlay" data-follow-redirects="on">
							<span class="p-navgroup-linkText">Вход</span>
						</a>
						
							<a href="/signup" class="p-navgroup-link p-navgroup-link--textual p-navgroup-link--register"
								data-xf-click="overlay" data-follow-redirects="on">
								<span class="p-navgroup-linkText">Регистрация</span>
							</a>
						
					
				</div>

				<div class="p-navgroup p-discovery">
					<a href="/whats-new/"
						class="p-navgroup-link p-navgroup-link--iconic p-navgroup-link--whatsnew"
						aria-label="Что нового?"
						title="Что нового?">
						<i aria-hidden="true"></i>
						<span class="p-navgroup-linkText">Что нового?</span>
					</a>

					
						<a href="/search/"
							class="p-navgroup-link p-navgroup-link--iconic p-navgroup-link--search"
							data-xf-click="menu"
							data-xf-key="/"
							aria-label="Поиск"
							aria-expanded="false"
							aria-haspopup="true"
							title="Поиск">
							<i aria-hidden="true"></i>
							<span class="p-navgroup-linkText">Поиск</span>
						</a>
						<div class="menu menu--structural menu--wide" data-menu="menu" aria-hidden="true">
							<form action="/search/search" method="post"
								class="menu-content"
								data-xf-init="quick-search">

								<h3 class="menu-header">Поиск</h3>
								
								<div class="menu-row">
									
										<input type="text" class="input" name="keywords" placeholder="Поиск..." aria-label="Поиск" data-menu-autofocus="true" />
									
								</div>

								
								<div class="menu-row">
									<label class="iconic"><input type="checkbox"  name="c[title_only]" value="1" /><i aria-hidden="true"></i><span class="iconic-label">Искать только в заголовках</span></label>

								</div>
								
								<div class="menu-row">
									<div class="inputGroup">
										<span class="inputGroup-text" id="ctrl_search_menu_by_member">От:</span>
										<input type="text" class="input" name="c[users]" data-xf-init="auto-complete" placeholder="Пользователь" aria-labelledby="ctrl_search_menu_by_member" />
									</div>
								</div>
								<div class="menu-footer">
									<span class="menu-footer-controls">
										<button type="submit" class="button--primary button button--icon button--icon--search"><span class="button-text">Поиск</span></button>
										<a href="/search/" class="button"><span class="button-text">Расширенный поиск...</span></a>
									</span>
								</div>

								<input type="hidden" name="_xfToken" value="1587118221,5e39204f17774c55a3500bb02fe0b394" />
							</form>
						</div>
					
				</div>
			</div>
		</div>
	</nav>

	</div>
	
	
		<div class="p-sectionLinks">
			<div class="p-sectionLinks-inner hScroller" data-xf-init="h-scroller">
				<div class="hScroller-scroll">
					<ul class="p-sectionLinks-list">
					
						<li>
							
	<div class="p-navEl " >
		

			
	
	<a href="https://vk.com/playartifactgame"
		class="p-navEl-link "
		 rel="nofollow" target="_blank"
		data-xf-key="alt+1"
		data-nav-id="custom_header_vk"><i class="fab fa-vk"></i></a>


			

		
		
	</div>

						</li>
					
						<li>
							
	<div class="p-navEl " >
		

			
	
	<a href="https://twitter.com/artifact_ru"
		class="p-navEl-link "
		 rel="nofollow" target="_blank"
		data-xf-key="alt+2"
		data-nav-id="custom_header_tw"><i class="fab fa-twitter"></i></a>


			

		
		
	</div>

						</li>
					
						<li>
							
	<div class="p-navEl " >
		

			
	
	<a href="https://t.me/playartifactru"
		class="p-navEl-link "
		 rel="nofollow" target="_blank"
		data-xf-key="alt+3"
		data-nav-id="custom_header_tl"><i class="fa fa-paper-plane"></i></a>


			

		
		
	</div>

						</li>
					
						<li>
							
	<div class="p-navEl " >
		

			
	
	<a href="https://www.youtube.com/channel/UCtjEPxtlgfP5wWc0dwaFegQ"
		class="p-navEl-link "
		 rel="nofollow" target="_blank"
		data-xf-key="alt+4"
		data-nav-id="custom_header_yt"><i class="fab fa-youtube"></i></a>


			

		
		
	</div>

						</li>
					
					</ul>
				</div>
			</div>
		</div>
	



<div class="offCanvasMenu offCanvasMenu--nav js-headerOffCanvasMenu" data-menu="menu" aria-hidden="true" data-ocm-builder="navigation">
	<div class="offCanvasMenu-backdrop" data-menu-close="true"></div>
	<div class="offCanvasMenu-content">
		<div class="offCanvasMenu-header">
			Меню
			<a class="offCanvasMenu-closer" data-menu-close="true" role="button" tabindex="0" aria-label="Закрыть"></a>
		</div>
		
			<div class="p-offCanvasRegisterLink">
				<div class="offCanvasMenu-linkHolder">
					<a href="/login/" class="offCanvasMenu-link" data-xf-click="overlay" data-menu-close="true">
						Вход
					</a>
				</div>
				<hr class="offCanvasMenu-separator" />
				
					<div class="offCanvasMenu-linkHolder">
						<a href="/signup" class="offCanvasMenu-link" data-xf-click="overlay" data-menu-close="true">
							Регистрация
						</a>
					</div>
					<hr class="offCanvasMenu-separator" />
				
			</div>
		
		<div class="js-offCanvasNavTarget"></div>
	</div>
</div>

<div class="p-body">
	<div class="p-body-inner">
		<!--XF:EXTRA_OUTPUT-->

		

		

		
		
	
		<ul class="p-breadcrumbs "
			itemscope itemtype="https://schema.org/BreadcrumbList">
		
			

			
			

			
			
				
				
	<li itemprop="itemListElement" itemscope itemtype="https://schema.org/ListItem">
		<a href="/tags/" itemprop="item">
			<span itemprop="name">Теги</span>
		</a>
		<meta itemprop="position" content="1" />
	</li>

			

		
		</ul>
	

		

		
	<noscript><div class="blockMessage blockMessage--important blockMessage--iconic u-noJsOnly">JavaScript отключён. Чтобы полноценно использовать наш сайт, включите JavaScript в своём браузере.</div></noscript>

		
	<!--[if lt IE 9]><div class="blockMessage blockMessage&#45;&#45;important blockMessage&#45;&#45;iconic">Вы используете устаревший браузер. Этот и другие сайты могут отображаться в нём некорректно.<br />Вам необходимо обновить браузер или попробовать использовать <a href="https://www.google.com/chrome/browser/" target="_blank">другой</a>.</div><![endif]-->


		
			<div class="p-body-header">
			
				
					<div class="p-title ">
					
						
   							
								<h1 class="p-title-value">artifact 2.0</h1>
							
						

						
					
					</div>
				

				
					<div class="p-description">
		<div class="tagDescription--59">
			<div class="bbWrapper">Все последние новости, слухи и догадки о перезапуске Artifact — карточной игры во вселенной Dota от компании Valve. Ребут ККИ имеет неофициальное название Artifact 2.0</div>			
		</div>
	</div>
				

			</div>
		

		<div class="p-body-main  ">


			

			<div class="p-body-content">
				
				<div class="p-body-pageContent">
	
	







	



	



	




<div class="block" data-xf-init="" data-type="" data-href="/inline-mod/">
	

	<div class="block-container">
		<ol class="block-body">
			
				<li class="block-row block-row--separated  js-inlineModContainer" data-author="wockeez">
	<div class="contentRow  amsArticleSearchResultRow">
		<span class="contentRow-figure">
			
				<a href="/post/razrabotchiki-rasskazali-o-razmeschenii-geroev-v-pererabotannoj-versii-artifact.341/">
					<div class='amsThumbnail amsThumbnail--article'>
				<img class='amsThumbnail-image' src='/data/attachments/2/2364-8bd26cb5e4a6b83e3ad6c3881f534654.jpg' alt='Разработчики рассказали о размещении героев в переработанной версии Artifact' />
				<span class='amsThumbnail-icon'></span>
				</div>
				</a>				
			
		</span>
		<div class="contentRow-main">
			<h3 class="contentRow-title">
				<a href="/post/razrabotchiki-rasskazali-o-razmeschenii-geroev-v-pererabotannoj-versii-artifact.341/">Разработчики рассказали о размещении героев в переработанной версии Artifact</a>
			</h3>

			<div class="contentRow-snippet">
				Valve выпустила ещё одну запись в блоге Artifact, в которой рассказала о механике размещения героев.

***

«У меня три новости: одна хорошая, другая тоже хорошая, а третья — плохая. Хорошая новость в том, что после предыдущего поста мы получили ураган писем. Другая хорошая новость — это очень...
			</div>

			<div class="contentRow-minor contentRow-minor--hideLinks">
				<ul class="listInline listInline--bullet">
					
					<li><a href="/members/wockeez.187/" class="username " dir="auto" data-user-id="187" data-xf-init="member-tooltip">wockeez</a></li>
					<li>Article</li>
					<li><time  class="u-dt" dir="auto" datetime="2020-04-14T00:32:05+0300" data-time="1586813525" data-date-string="14 апреля 2020" data-time-string="00:32" title="14 апреля 2020 в 00:32">Вторник в 00:32</time></li>
					<li>Комментарии: 2</li>
					<li>Категория: <a href="/posts/news/">Новости</a></li>
				</ul>
			</div>
		</div>
	</div>
</li>
			
				<li class="block-row block-row--separated  js-inlineModContainer" data-author="wockeez">
	<div class="contentRow  amsArticleSearchResultRow">
		<span class="contentRow-figure">
			
				<a href="/post/smotrja-vperjod-ogljadyvajas-nazad-blog-valve-o-perezapuske-artifact.339/">
					<div class='amsThumbnail amsThumbnail--article'>
				<img class='amsThumbnail-image' src='/data/attachments/2/2350-0114e8c2e96438f7bc4fa9cd7b07c198.jpg' alt='«Смотря вперёд, оглядываясь назад» — блог Valve о перезапуске Artifact' />
				<span class='amsThumbnail-icon'></span>
				</div>
				</a>				
			
		</span>
		<div class="contentRow-main">
			<h3 class="contentRow-title">
				<a href="/post/smotrja-vperjod-ogljadyvajas-nazad-blog-valve-o-perezapuske-artifact.339/">&laquo;Смотря вперёд, оглядываясь назад&raquo; &mdash; блог Valve о перезапуске Artifact</a>
			</h3>

			<div class="contentRow-snippet">
				Valve выпустила блог, в котором рассказала, что подготовила несколько идей, чтобы решить вопрос с игроками, купившими коллекцию, и показала будущие карты с временными иллюстрациями.

***

Когда наша команда решила перезапустить Artifact, у каждого её участника были свои причины. Те, кто полюбил...
			</div>

			<div class="contentRow-minor contentRow-minor--hideLinks">
				<ul class="listInline listInline--bullet">
					
					<li><a href="/members/wockeez.187/" class="username " dir="auto" data-user-id="187" data-xf-init="member-tooltip">wockeez</a></li>
					<li>Article</li>
					<li><time  class="u-dt" dir="auto" datetime="2020-04-06T21:59:19+0300" data-time="1586199559" data-date-string="6 апреля 2020" data-time-string="21:59" title="6 апреля 2020 в 21:59">6 апреля 2020</time></li>
					<li>Комментарии: 1</li>
					<li>Категория: <a href="/posts/news/">Новости</a></li>
				</ul>
			</div>
		</div>
	</div>
</li>
			
				<li class="block-row block-row--separated  js-inlineModContainer" data-author="wockeez">
	<div class="contentRow  amsArticleSearchResultRow">
		<span class="contentRow-figure">
			
				<a href="/post/valve-beta-budet-novym-prilozheniem-i-dostup-k-nej-poluchat-otdelnye-akkaunty.334/">
					<div class='amsThumbnail amsThumbnail--article'>
				<img class='amsThumbnail-image' src='/data/attachments/2/2339-a13a4cfe07c13efd0c0e6be8cf572dd2.jpg' alt='Valve: «Бета будет новым приложением, и доступ к ней получат отдельные аккаунты»' />
				<span class='amsThumbnail-icon'></span>
				</div>
				</a>				
			
		</span>
		<div class="contentRow-main">
			<h3 class="contentRow-title">
				<a href="/post/valve-beta-budet-novym-prilozheniem-i-dostup-k-nej-poluchat-otdelnye-akkaunty.334/">Valve: &laquo;Бета будет новым приложением, и доступ к ней получат отдельные аккаунты&raquo;</a>
			</h3>

			<div class="contentRow-snippet">
				Valve выпустили новую запись в блоге Artifact, где рассказали о планах на перезапуск Artifact.

«На этой неделе мы хотим рассказать о том, что будет включать в себя бета Artifact 2.0 и когда она начнётся.

Сперва мы сосредоточились на изменениях геймплея. Самое большое изменение — отдалив обзор...
			</div>

			<div class="contentRow-minor contentRow-minor--hideLinks">
				<ul class="listInline listInline--bullet">
					
					<li><a href="/members/wockeez.187/" class="username " dir="auto" data-user-id="187" data-xf-init="member-tooltip">wockeez</a></li>
					<li>Article</li>
					<li><time  class="u-dt" dir="auto" datetime="2020-03-30T22:09:12+0300" data-time="1585595352" data-date-string="30 марта 2020" data-time-string="22:09" title="30 марта 2020 в 22:09">30 марта 2020</time></li>
					<li>Комментарии: 4</li>
					<li>Категория: <a href="/posts/news/">Новости</a></li>
				</ul>
			</div>
		</div>
	</div>
</li>
			
				<li class="block-row block-row--separated  js-inlineModContainer" data-author="wockeez">
	<div class="contentRow  amsArticleSearchResultRow">
		<span class="contentRow-figure">
			
				<a href="/post/gejb-njuehll-ob-artifact-nuzhno-vsjo-ispravit-i-nachat-snova.324/">
					<div class='amsThumbnail amsThumbnail--article'>
				<img class='amsThumbnail-image' src='/data/attachments/2/2315-41bbdaacea0e16ae95b211900b15d748.jpg' alt='Гейб Ньюэлл об Artifact: «Нужно всё исправить и начать снова»' />
				<span class='amsThumbnail-icon'></span>
				</div>
				</a>				
			
		</span>
		<div class="contentRow-main">
			<h3 class="contentRow-title">
				<a href="/post/gejb-njuehll-ob-artifact-nuzhno-vsjo-ispravit-i-nachat-snova.324/">Гейб Ньюэлл об Artifact: &laquo;Нужно всё исправить и начать снова&raquo;</a>
			</h3>

			<div class="contentRow-snippet">
				В интервью Edge Гейб Ньюэлл рассказал о первоначальных ожиданиях Valve при выпуске Artifact. Глава компании отметил, что карточная игра считалась сильным продуктом.

Artifact вышла занятным провалом, мы этого не ожидали. Мы думали, что это очень сильный продукт.

Мы провели эксперимент и...
			</div>

			<div class="contentRow-minor contentRow-minor--hideLinks">
				<ul class="listInline listInline--bullet">
					
					<li><a href="/members/wockeez.187/" class="username " dir="auto" data-user-id="187" data-xf-init="member-tooltip">wockeez</a></li>
					<li>Article</li>
					<li><time  class="u-dt" dir="auto" datetime="2020-03-21T03:52:56+0300" data-time="1584751976" data-date-string="21 марта 2020" data-time-string="03:52" title="21 марта 2020 в 03:52">21 марта 2020</time></li>
					<li>Комментарии: 2</li>
					<li>Категория: <a href="/posts/interview/">Интервью</a></li>
				</ul>
			</div>
		</div>
	</div>
</li>
			
				<li class="block-row block-row--separated  js-inlineModContainer" data-author="wockeez">
	<div class="contentRow  amsArticleSearchResultRow">
		<span class="contentRow-figure">
			
				<a href="/post/valve-ozhidajte-bolshe-novostej-posle-vyxoda-half-life-alyx.323/">
					<div class='amsThumbnail amsThumbnail--article'>
				<img class='amsThumbnail-image' src='/data/attachments/2/2313-386a30fb6cca99c41a5238d787fab9fb.jpg' alt='Valve: «Ожидайте больше новостей после выхода Half-Life: Alyx!»' />
				<span class='amsThumbnail-icon'></span>
				</div>
				</a>				
			
		</span>
		<div class="contentRow-main">
			<h3 class="contentRow-title">
				<a href="/post/valve-ozhidajte-bolshe-novostej-posle-vyxoda-half-life-alyx.323/">Valve: &laquo;Ожидайте больше новостей после выхода Half-Life: Alyx!&raquo;</a>
			</h3>

			<div class="contentRow-snippet">
				Разработчики Artifact опубликовали запись в блоге с предупреждением о начале тестирования систем и инфраструктуры игры в рамках подготовки к обновлению.

Прежде всего мы хотели бы поблагодарить вас за все твиты, письма и посты. Неостывающий интерес к Artifact нас подбадривает, и мы искренне...
			</div>

			<div class="contentRow-minor contentRow-minor--hideLinks">
				<ul class="listInline listInline--bullet">
					
					<li><a href="/members/wockeez.187/" class="username " dir="auto" data-user-id="187" data-xf-init="member-tooltip">wockeez</a></li>
					<li>Article</li>
					<li><time  class="u-dt" dir="auto" datetime="2020-03-21T00:11:13+0300" data-time="1584738673" data-date-string="21 марта 2020" data-time-string="00:11" title="21 марта 2020 в 00:11">21 марта 2020</time></li>
					
					<li>Категория: <a href="/posts/news/">Новости</a></li>
				</ul>
			</div>
		</div>
	</div>
</li>
			
				<li class="block-row block-row--separated  js-inlineModContainer" data-author="wockeez">
	<div class="contentRow  amsArticleSearchResultRow">
		<span class="contentRow-figure">
			
				<a href="/post/tajler-makviker-razrabotchiki-xotjat-nagradit-staryx-igrokov-za-potrachennye-dengi.315/">
					<div class='amsThumbnail amsThumbnail--article'>
				<img class='amsThumbnail-image' src='/data/attachments/2/2291-1c3afb6cb9e2e92f10d5dea2ff8dae48.jpg' alt='Тайлер МакВикер: «Разработчики хотят наградить старых игроков за потраченные деньги»' />
				<span class='amsThumbnail-icon'></span>
				</div>
				</a>				
			
		</span>
		<div class="contentRow-main">
			<h3 class="contentRow-title">
				<a href="/post/tajler-makviker-razrabotchiki-xotjat-nagradit-staryx-igrokov-za-potrachennye-dengi.315/">Тайлер МакВикер: &laquo;Разработчики хотят наградить старых игроков за потраченные деньги&raquo;</a>
			</h3>

			<div class="contentRow-snippet">
				После выпуска видео об Artifact 2.0 автор Valve News Network Тайлер МакВикер ответил на вопросы реддиторов про билеты, импов и перезапуск игры.



— Теперь, раз ты рассказал всё с оговоркой, что это предположения и слухи, не скажешь, откуда у тебя эта информация? Раньше ты говорил, что она у...
			</div>

			<div class="contentRow-minor contentRow-minor--hideLinks">
				<ul class="listInline listInline--bullet">
					
					<li><a href="/members/wockeez.187/" class="username " dir="auto" data-user-id="187" data-xf-init="member-tooltip">wockeez</a></li>
					<li>Article</li>
					<li><time  class="u-dt" dir="auto" datetime="2020-02-07T12:45:23+0300" data-time="1581068723" data-date-string="7 февраля 2020" data-time-string="12:45" title="7 февраля 2020 в 12:45">7 февраля 2020</time></li>
					
					<li>Категория: <a href="/posts/news/">Новости</a></li>
				</ul>
			</div>
		</div>
	</div>
</li>
			
				<li class="block-row block-row--separated  js-inlineModContainer" data-author="wockeez">
	<div class="contentRow  amsArticleSearchResultRow">
		<span class="contentRow-figure">
			
				<a href="/post/slux-tajler-makviker-rasskazal-ob-izmenenijax-artifact-2-0.310/">
					<div class='amsThumbnail amsThumbnail--article'>
				<img class='amsThumbnail-image' src='/data/attachments/2/2278-e16f36141176cff467d01eb059ceee70.jpg' alt='[Слух] Тайлер МакВикер рассказал об изменениях Artifact 2.0' />
				<span class='amsThumbnail-icon'></span>
				</div>
				</a>				
			
		</span>
		<div class="contentRow-main">
			<h3 class="contentRow-title">
				<a href="/post/slux-tajler-makviker-rasskazal-ob-izmenenijax-artifact-2-0.310/">[Слух] Тайлер МакВикер рассказал об изменениях Artifact 2.0</a>
			</h3>

			<div class="contentRow-snippet">
				Автор ValveNewsNetwork Тайлер МакВикер в новом видео поделился предположениями и слухами о новой версии Artifact, основанными в том числе на инсайдерской информации.

Что уже было известно из обещаний разработчиков и датамайнинга:

второй набор карт был готов ещё до запуска, в него входили карты...
			</div>

			<div class="contentRow-minor contentRow-minor--hideLinks">
				<ul class="listInline listInline--bullet">
					
					<li><a href="/members/wockeez.187/" class="username " dir="auto" data-user-id="187" data-xf-init="member-tooltip">wockeez</a></li>
					<li>Article</li>
					<li><time  class="u-dt" dir="auto" datetime="2020-02-01T11:06:32+0300" data-time="1580544392" data-date-string="1 февраля 2020" data-time-string="11:06" title="1 февраля 2020 в 11:06">1 февраля 2020</time></li>
					
					<li>Категория: <a href="/posts/news/">Новости</a></li>
				</ul>
			</div>
		</div>
	</div>
</li>
			
				<li class="block-row block-row--separated  js-inlineModContainer" data-author="wockeez">
	<div class="contentRow  amsArticleSearchResultRow">
		<span class="contentRow-figure">
			
				<a href="/post/valve-u-nas-mnogo-raboty-i-bolshie-plany-na-buduschee-artifact.176/">
					<div class='amsThumbnail amsThumbnail--article'>
				<img class='amsThumbnail-image' src='/data/attachments/1/1749-172c53e2eae34748845a893ba3bb19c2.jpg' alt='Valve: &quot;У нас много работы и большие планы на будущее Artifact&quot;' />
				<span class='amsThumbnail-icon'></span>
				</div>
				</a>				
			
		</span>
		<div class="contentRow-main">
			<h3 class="contentRow-title">
				<a href="/post/valve-u-nas-mnogo-raboty-i-bolshie-plany-na-buduschee-artifact.176/">Valve: &quot;У нас много работы и большие планы на будущее Artifact&quot;</a>
			</h3>

			<div class="contentRow-snippet">
				Ютубер Тайлер МакВикер, который ведёт канал ValveNewsNetwork, опубликовал ответ на его электронное письмо от разработчика из Valve.

Привет, Тайлер. В настоящий момент мы трудимся не поднимая головы. У нас много работы и большие планы на будущее Artifact, но на всё это требуется время. Сейчас мы...
			</div>

			<div class="contentRow-minor contentRow-minor--hideLinks">
				<ul class="listInline listInline--bullet">
					
					<li><a href="/members/wockeez.187/" class="username " dir="auto" data-user-id="187" data-xf-init="member-tooltip">wockeez</a></li>
					<li>Article</li>
					<li><time  class="u-dt" dir="auto" datetime="2019-02-06T03:05:00+0300" data-time="1549411500" data-date-string="6 февраля 2019" data-time-string="03:05" title="6 февраля 2019 в 03:05">6 февраля 2019</time></li>
					
					<li>Категория: <a href="/posts/news/">Новости</a></li>
				</ul>
			</div>
		</div>
	</div>
</li>
			
				<li class="block-row block-row--separated  js-inlineModContainer" data-author="wockeez">
	<div class="contentRow  amsArticleSearchResultRow">
		<span class="contentRow-figure">
			
				<a href="/post/jeep-barnett-esli-ot-nas-nichego-ne-slyshno-my-pogruzheny-v-rabotu-rabotnik-valve-otvetil-na-pismo-polzovatelja-reddit.165/">
					<div class='amsThumbnail amsThumbnail--article'>
				<img class='amsThumbnail-image' src='/data/attachments/1/1724-1585606ca985954fa3109940870056b2.jpg' alt='Jeep Barnett: «Если от нас ничего не слышно — мы погружены в работу». Работник Valve ответил на письмо пользователя Reddit' />
				<span class='amsThumbnail-icon'></span>
				</div>
				</a>				
			
		</span>
		<div class="contentRow-main">
			<h3 class="contentRow-title">
				<a href="/post/jeep-barnett-esli-ot-nas-nichego-ne-slyshno-my-pogruzheny-v-rabotu-rabotnik-valve-otvetil-na-pismo-polzovatelja-reddit.165/">Jeep Barnett: &laquo;Если от нас ничего не слышно &mdash; мы погружены в работу&raquo;. Работник Valve ответил на письмо пользователя Reddit</a>
			</h3>

			<div class="contentRow-snippet">
				Пользователь Reddit под никнеймом PAULSITIVITY опубликовал скриншот ответа работника Valve о состоянии Artifact.



Большое спасибо за то, что играете. Рады слышать, что вам нравится. Мы всё еще упорно работаем над улучшением игры, впереди нас ждёт множество изменений. Мы будем зарабатывать...
			</div>

			<div class="contentRow-minor contentRow-minor--hideLinks">
				<ul class="listInline listInline--bullet">
					
					<li><a href="/members/wockeez.187/" class="username " dir="auto" data-user-id="187" data-xf-init="member-tooltip">wockeez</a></li>
					<li>Article</li>
					<li><time  class="u-dt" dir="auto" datetime="2019-02-23T02:20:00+0300" data-time="1550877600" data-date-string="23 февраля 2019" data-time-string="02:20" title="23 февраля 2019 в 02:20">23 февраля 2019</time></li>
					
					<li>Категория: <a href="/posts/news/">Новости</a></li>
				</ul>
			</div>
		</div>
	</div>
</li>
			
				<li class="block-row block-row--separated  js-inlineModContainer" data-author="wockeez">
	<div class="contentRow  amsArticleSearchResultRow">
		<span class="contentRow-figure">
			
				<a href="/post/slux-artifact-stanet-free-to-play-v-blizhajshie-mesjacy.152/">
					<div class='amsThumbnail amsThumbnail--article'>
				<img class='amsThumbnail-image' src='/data/attachments/1/1672-50d58d13678330185fb112f64c1bd820.jpg' alt='[Слух]: Artifact станет free-to-play в ближайшие месяцы' />
				<span class='amsThumbnail-icon'></span>
				</div>
				</a>				
			
		</span>
		<div class="contentRow-main">
			<h3 class="contentRow-title">
				<a href="/post/slux-artifact-stanet-free-to-play-v-blizhajshie-mesjacy.152/">[Слух]: Artifact станет free-to-play в ближайшие месяцы</a>
			</h3>

			<div class="contentRow-snippet">
				На реддите появился пост с неподтверждённой информацией о планирующихся разработчиками изменений Artifact.

Игра станет free-to-play в ближайшие месяцы. У каждого игрока будет доступ ко всем картам.
Пользователи, купившие карты до обновления, получат их специальные версии, которые можно будет...
			</div>

			<div class="contentRow-minor contentRow-minor--hideLinks">
				<ul class="listInline listInline--bullet">
					
					<li><a href="/members/wockeez.187/" class="username " dir="auto" data-user-id="187" data-xf-init="member-tooltip">wockeez</a></li>
					<li>Article</li>
					<li><time  class="u-dt" dir="auto" datetime="2019-03-18T21:45:00+0300" data-time="1552934700" data-date-string="18 марта 2019" data-time-string="21:45" title="18 марта 2019 в 21:45">18 марта 2019</time></li>
					
					<li>Категория: <a href="/posts/news/">Новости</a></li>
				</ul>
			</div>
		</div>
	</div>
</li>
			
				<li class="block-row block-row--separated  js-inlineModContainer" data-author="wockeez">
	<div class="contentRow  amsArticleSearchResultRow">
		<span class="contentRow-figure">
			
				<a href="/post/valve-ochevidno-nashi-nadezhdy-ne-opravdalis.145/">
					<div class='amsThumbnail amsThumbnail--article'>
				<img class='amsThumbnail-image' src='/data/attachments/1/1653-ba11f8c84cfd8bac5d27347c2759372f.jpg' alt='Valve: «Очевидно, наши надежды не оправдались»' />
				<span class='amsThumbnail-icon'></span>
				</div>
				</a>				
			
		</span>
		<div class="contentRow-main">
			<h3 class="contentRow-title">
				<a href="/post/valve-ochevidno-nashi-nadezhdy-ne-opravdalis.145/">Valve: &laquo;Очевидно, наши надежды не оправдались&raquo;</a>
			</h3>

			<div class="contentRow-snippet">
				Разработчики опубликовали заметку на странице игры в Сообществе Steam, в которой признали провал Artifact на старте и рассказали, что временно откажутся от обновлений в пользу решения основных проблем.

* * *
Готовясь к выпуску Artifact, мы ожидали, что положим начало долгому пути и создадим...
			</div>

			<div class="contentRow-minor contentRow-minor--hideLinks">
				<ul class="listInline listInline--bullet">
					
					<li><a href="/members/wockeez.187/" class="username " dir="auto" data-user-id="187" data-xf-init="member-tooltip">wockeez</a></li>
					<li>Article</li>
					<li><time  class="u-dt" dir="auto" datetime="2019-03-30T01:05:00+0300" data-time="1553897100" data-date-string="30 марта 2019" data-time-string="01:05" title="30 марта 2019 в 01:05">30 марта 2019</time></li>
					
					<li>Категория: <a href="/posts/news/">Новости</a></li>
				</ul>
			</div>
		</div>
	</div>
</li>
			
				<li class="block-row block-row--separated  js-inlineModContainer" data-author="wockeez">
	<div class="contentRow  amsArticleSearchResultRow">
		<span class="contentRow-figure">
			
				<a href="/post/slux-swim-valve-rabotaet-nad-obnovleniem-artifact.111/">
					<div class='amsThumbnail amsThumbnail--article'>
				<img class='amsThumbnail-image' src='/data/attachments/1/1571-8c028540ea4a447f455c52a3ee0aec9a.jpg' alt='[Слух] Swim: Valve работает над обновлением Artifact' />
				<span class='amsThumbnail-icon'></span>
				</div>
				</a>				
			
		</span>
		<div class="contentRow-main">
			<h3 class="contentRow-title">
				<a href="/post/slux-swim-valve-rabotaet-nad-obnovleniem-artifact.111/">[Слух] Swim: Valve работает над обновлением Artifact</a>
			</h3>

			<div class="contentRow-snippet">
				Шон Swim Хугенард на стриме рассказал о визите в офис Valve. В общении с двумя подписчиками Шон отметил, что разработчики не оставили игру, хотя такого мнения придерживается «удивительное количество людей».



— Могу тебе сказать: многие думают, что Artifact — то, о чем они [разработчики] забыли...
			</div>

			<div class="contentRow-minor contentRow-minor--hideLinks">
				<ul class="listInline listInline--bullet">
					
					<li><a href="/members/wockeez.187/" class="username " dir="auto" data-user-id="187" data-xf-init="member-tooltip">wockeez</a></li>
					<li>Article</li>
					<li><time  class="u-dt" dir="auto" datetime="2019-05-29T10:30:00+0300" data-time="1559115000" data-date-string="29 мая 2019" data-time-string="10:30" title="29 мая 2019 в 10:30">29 мая 2019</time></li>
					
					<li>Категория: <a href="/posts/news/">Новости</a></li>
				</ul>
			</div>
		</div>
	</div>
</li>
			
				<li class="block-row block-row--separated  js-inlineModContainer" data-author="wockeez">
	<div class="contentRow  amsArticleSearchResultRow">
		<span class="contentRow-figure">
			
				<a href="/post/tajler-makviker-rabota-nad-artifact-2-0-idjot-polnym-xodom.44/">
					<div class='amsThumbnail amsThumbnail--article'>
				<img class='amsThumbnail-image' src='/data/attachments/1/1387-285d643221002e6a4edd9647f17b9749.jpg' alt='Тайлер МакВикер: «Работа над Artifact 2.0 идёт полным ходом»' />
				<span class='amsThumbnail-icon'></span>
				</div>
				</a>				
			
		</span>
		<div class="contentRow-main">
			<h3 class="contentRow-title">
				<a href="/post/tajler-makviker-rabota-nad-artifact-2-0-idjot-polnym-xodom.44/">Тайлер МакВикер: &laquo;Работа над Artifact 2.0 идёт полным ходом&raquo;</a>
			</h3>

			<div class="contentRow-snippet">
				Ютубер Тайлер МакВикер во время стрима сообщил, что Valve «активно работает» над обновлением Artifact. Он считает, что ждать патча стоит в начале 2020.

«Мой друг сегодня посетил [Valve], ему удалось получить информацию об Artifact. Работа над обновлением 2.0 сейчас идёт полным ходом. Он не...
			</div>

			<div class="contentRow-minor contentRow-minor--hideLinks">
				<ul class="listInline listInline--bullet">
					
					<li><a href="/members/wockeez.187/" class="username " dir="auto" data-user-id="187" data-xf-init="member-tooltip">wockeez</a></li>
					<li>Article</li>
					<li><time  class="u-dt" dir="auto" datetime="2019-10-11T13:37:58+0300" data-time="1570790278" data-date-string="11 октября 2019" data-time-string="13:37" title="11 октября 2019 в 13:37">11 октября 2019</time></li>
					<li>Комментарии: 1</li>
					<li>Категория: <a href="/posts/news/">Новости</a></li>
				</ul>
			</div>
		</div>
	</div>
</li>
			
				<li class="block-row block-row--separated  js-inlineModContainer" data-author="wockeez">
	<div class="contentRow  amsArticleSearchResultRow">
		<span class="contentRow-figure">
			
				<a href="/post/valve-mozhet-perezapustit-artifact-v-2020.13/">
					<div class='amsThumbnail amsThumbnail--article'>
				<img class='amsThumbnail-image' src='/data/attachments/1/1321-2fa4b0661163a7ed53f8866e91c900f5.jpg' alt='Valve может перезапустить Artifact в 2020' />
				<span class='amsThumbnail-icon'></span>
				</div>
				</a>				
			
		</span>
		<div class="contentRow-main">
			<h3 class="contentRow-title">
				<a href="/post/valve-mozhet-perezapustit-artifact-v-2020.13/">Valve может перезапустить Artifact в 2020</a>
			</h3>

			<div class="contentRow-snippet">
				Valve может перезапустить Artifact в 2020. Об этом написал создатель YouTube-канала ValveNewsNetwork Тайлер МакВикер в комментарии к видео «Valve&#039;s Most Shameful Disaster».

«… С игрой поторопились из-за давления со стороны Гарфилда и Ньюэлла… Гарфилд и его давний партнёр были уволены вскоре...
			</div>

			<div class="contentRow-minor contentRow-minor--hideLinks">
				<ul class="listInline listInline--bullet">
					
					<li><a href="/members/wockeez.187/" class="username " dir="auto" data-user-id="187" data-xf-init="member-tooltip">wockeez</a></li>
					<li>Article</li>
					<li><time  class="u-dt" dir="auto" datetime="2019-09-21T20:40:00+0300" data-time="1569087600" data-date-string="21 сентября 2019" data-time-string="20:40" title="21 сентября 2019 в 20:40">21 сентября 2019</time></li>
					
					<li>Категория: <a href="/posts/news/">Новости</a></li>
				</ul>
			</div>
		</div>
	</div>
</li>
			
				<li class="block-row block-row--separated  js-inlineModContainer" data-author="wockeez">
	<div class="contentRow  amsArticleSearchResultRow">
		<span class="contentRow-figure">
			
				<a href="/post/v-seti-pojavilsja-fejkovyj-spisok-izmenenij-artifact-2-0.92/">
					<div class='amsThumbnail amsThumbnail--article'>
				<img class='amsThumbnail-image' src='/data/attachments/1/1529-74713e281c192c98fe045dcf274c6367.jpg' alt='В Сети появился фейковый список изменений Artifact 2.0' />
				<span class='amsThumbnail-icon'></span>
				</div>
				</a>				
			
		</span>
		<div class="contentRow-main">
			<h3 class="contentRow-title">
				<a href="/post/v-seti-pojavilsja-fejkovyj-spisok-izmenenij-artifact-2-0.92/">В Сети появился фейковый список изменений Artifact 2.0</a>
			</h3>

			<div class="contentRow-snippet">
				Неизвестный под новыми аккаунтами рассылал «патчноут» в чаты каналов, транслирующих Artifact на Twitch.

В списке изменений числятся:

free-to-play;
турбо-режим;
новый рейтинговый режим с 7 разными медалями и таблицей лидеров;
«Режим творца» — в нём можно создавать головоломки;
новое дополнение...
			</div>

			<div class="contentRow-minor contentRow-minor--hideLinks">
				<ul class="listInline listInline--bullet">
					
					<li><a href="/members/wockeez.187/" class="username " dir="auto" data-user-id="187" data-xf-init="member-tooltip">wockeez</a></li>
					<li>Article</li>
					<li><time  class="u-dt" dir="auto" datetime="2019-07-11T06:00:00+0300" data-time="1562814000" data-date-string="11 июля 2019" data-time-string="06:00" title="11 июля 2019 в 06:00">11 июля 2019</time></li>
					
					<li>Категория: <a href="/posts/news/">Новости</a></li>
				</ul>
			</div>
		</div>
	</div>
</li>
			
		</ol>
	</div>
	<div class="block-outer block-outer--after">
		
		
	</div>
</div></div>
				
			</div>

			
		</div>

		
		
	
		<ul class="p-breadcrumbs p-breadcrumbs--bottom"
			itemscope itemtype="https://schema.org/BreadcrumbList">
		
			

			
			

			
			
				
				
	<li itemprop="itemListElement" itemscope itemtype="https://schema.org/ListItem">
		<a href="/tags/" itemprop="item">
			<span itemprop="name">Теги</span>
		</a>
		<meta itemprop="position" content="1" />
	</li>

			

		
		</ul>
	

		
	</div>
</div>

<footer class="p-footer" id="footer">
	<div class="p-footer-inner">
<div class="custom_footer_links">
	<a href="https://vk.com/playartifactgame" target="_blank"><i class="fab fa-vk" style="margin: 3px; font-size: 16px;"></i></a> <a href="https://twitter.com/artifact_ru" target="_blank" style="margin: 3px; font-size: 16px;"><i class="fab fa-twitter"></i></a> <a href="https://t.me/playartifactru" target="_blank"><i class="fa fa-paper-plane" style="margin: 3px; font-size: 16px;"></i></a> <a href="https://www.youtube.com/channel/UCtjEPxtlgfP5wWc0dwaFegQ" target="_blank"><i class="fab fa-youtube" style="margin: 3px; font-size: 16px;"></i></a>
	<br>Сайт PlayArtifact.ru создан фанатами для фанатов и не связан с корпорацией Valve (а хотелось бы).
	<br>При копировании материалов, пожалуйста, указывайте ссылку на источник.
	<br>2017—2020<br>
	<!-- Yandex.Metrika counter --> <script type="text/javascript" > (function(m,e,t,r,i,k,a){m[i]=m[i]||function(){(m[i].a=m[i].a||[]).push(arguments)}; m[i].l=1*new Date();k=e.createElement(t),a=e.getElementsByTagName(t)[0],k.async=1,k.src=r,a.parentNode.insertBefore(k,a)}) (window, document, "script", "https://mc.yandex.ru/metrika/tag.js", "ym"); ym(45898902, "init", { clickmap:true, trackLinks:true, accurateTrackBounce:true, webvisor:true }); </script> <noscript><div><img src="https://mc.yandex.ru/watch/45898902" style="position:absolute; left:-9999px;" alt="" /></div></noscript> <!-- /Yandex.Metrika counter -->
	<!-- Global site tag (gtag.js) - Google Analytics -->
<script async src="https://www.googletagmanager.com/gtag/js?id=UA-105326058-1"></script>
<script>
  window.dataLayer = window.dataLayer || [];
  function gtag(){dataLayer.push(arguments);}
  gtag('js', new Date());

  gtag('config', 'UA-105326058-1');
</script>
</div>

		<div class="p-footer-row">
			
			<div class="p-footer-row-opposite">
				<ul class="p-footer-linkList">

					

					
						<li><a href="https://playartifact.ru/wiki/rules/">Условия и правила</a></li>
					

					
						<li><a href="https://playartifact.ru/wiki/privacy/">Политика конфиденциальности</a></li>
					

					

					

					<li><a href="/forum/-/index.rss" target="_blank" class="p-footer-rssLink" title="RSS"><span aria-hidden="true"><i class="fa--xf far fa-rss" aria-hidden="true"></i><span class="u-srOnly">RSS</span></span></a></li>
				</ul>
			</div>
		</div>

		

		
	</div>
</footer>
<span onclick="topFunction()" id="scrollTop"><i class="fa fa-angle-up"></i></span>
<script>
window.onscroll = function() {scrollFunction()};

function scrollFunction() {
    if (document.body.scrollTop > 200 || document.documentElement.scrollTop > 200) {
        document.getElementById("scrollTop").style.display = "block";
    } else {
        document.getElementById("scrollTop").style.display = "none";
    }
}

function topFunction() {
    document.body.scrollTop = 0;
    document.documentElement.scrollTop = 0;
}
</script>


</div> <!-- closing p-pageWrapper -->

<div class="u-bottomFixer js-bottomFixTarget">
	
	
</div>




	<script src="/js/vendor/jquery/jquery-3.4.1.min.js?_v=83d41c4c"></script>
	<script src="/js/vendor/vendor-compiled.js?_v=83d41c4c"></script>
	<script src="/js/xf/core-compiled.js?_v=83d41c4c"></script>
	<script src="/custom_custom.js?15"></script>
<script src="https://unpkg.com/tippy.js@3/dist/tippy.all.min.js"></script>
<script src="/customjs/tippy.js?2"></script>

	<script>
		jQuery.extend(true, XF.config, {
			// 
			userId: 0,
			enablePush: true,
			pushAppServerKey: 'BPWhaQQ5YrLge5ZQ2MNY7iiJEAFf0gO4/HOFeWrBQiH2JTXq/JBRIZghhErbBcby3Pg8U4BCSsmLdEWjMhD37L8=',
			url: {
				fullBase: 'https://playartifact.ru/',
				basePath: '/',
				css: '/css.php?css=__SENTINEL__&s=15&l=6&d=1587117842',
				keepAlive: '/login/keep-alive'
			},
			cookie: {
				path: '/',
				domain: '',
				prefix: 'xf_',
				secure: true
			},
			csrf: '1587118221,5e39204f17774c55a3500bb02fe0b394',
			js: {"\/custom_custom.js?15":true,"https:\/\/unpkg.com\/tippy.js@3\/dist\/tippy.all.min.js":true,"\/customjs\/tippy.js?2":true},
			css: {"public:extra.less":true},
			time: {
				now: 1587118221,
				today: 1587070800,
				todayDow: 5,
				tomorrow: 1587157200,
				yesterday: 1586984400,
				week: 1586552400
			},
			borderSizeFeature: '3px',
			fontAwesomeWeight: 'r',
			enableRtnProtect: true,
			enableFormSubmitSticky: true,
			uploadMaxFilesize: 2097152,
			allowedVideoExtensions: ["m4v","mov","mp4","mp4v","mpeg","mpg","ogv","webm"],
			shortcodeToEmoji: true,
			visitorCounts: {
				conversations_unread: '0',
				alerts_unread: '0',
				total_unread: '0',
				title_count: true,
				icon_indicator: true
			},
			jsState: {},
			publicMetadataLogoUrl: 'https://playartifact.ru/share_logo.png',
			publicPushBadgeUrl: 'https://playartifact.ru/styles/default/xenforo/bell.png'
		});

		jQuery.extend(XF.phrases, {
			// 
			date_x_at_time_y: "{date} в {time}",
			day_x_at_time_y:  "{day} в {time}",
			yesterday_at_x:   "Вчера в {time}",
			x_minutes_ago:    "{minutes} мин. назад",
			one_minute_ago:   "1 минуту назад",
			a_moment_ago:     "Только что",
			today_at_x:       "Сегодня в {time}",
			in_a_moment:      "В настоящее время",
			in_a_minute:      "Менее минуты назад",
			in_x_minutes:     "In {minutes} minutes",
			later_today_at_x: "Сегодня в {time}",
			tomorrow_at_x:    "Завтра в {time}",

			day0: "Воскресенье",
			day1: "Понедельник",
			day2: "Вторник",
			day3: "Среда",
			day4: "Четверг",
			day5: "Пятница",
			day6: "Суббота",

			dayShort0: "Вос",
			dayShort1: "Пон",
			dayShort2: "Вто",
			dayShort3: "Сре",
			dayShort4: "Чет",
			dayShort5: "Пят",
			dayShort6: "Суб",

			month0: "января",
			month1: "февраля",
			month2: "марта",
			month3: "апреля",
			month4: "мая",
			month5: "июня",
			month6: "июля",
			month7: "августа",
			month8: "сентября",
			month9: "октября",
			month10: "ноября",
			month11: "декабря",

			active_user_changed_reload_page: "Ваша сессия истекла. Перезагрузите страницу.",
			server_did_not_respond_in_time_try_again: "Сервер не ответил вовремя. Пожалуйста, попробуйте снова.",
			oops_we_ran_into_some_problems: "Упс! Мы столкнулись с некоторыми проблемами.",
			oops_we_ran_into_some_problems_more_details_console: "Упс! Мы столкнулись с некоторыми проблемами. Пожалуйста, попробуйте позже. Более детальную информацию об ошибке Вы можете посмотреть в консоли браузера.",
			file_too_large_to_upload: "Файл слишком большой для загрузки.",
			uploaded_file_is_too_large_for_server_to_process: "Загруженный файл слишком большой для обработки сервером.",
			files_being_uploaded_are_you_sure: "Файлы все ещё загружаются. Вы действительно хотите отправить эту форму?",
			attach: "Прикрепить файлы",
			rich_text_box: "Текстовое поле с поддержкой форматирования",
			close: "Закрыть",
			link_copied_to_clipboard: "Ссылка скопирована в буфер обмена.",
			text_copied_to_clipboard: "Text copied to clipboard.",
			loading: "Загрузка...",

			processing: "Обработка",
			'processing...': "Обработка...",

			showing_x_of_y_items: "Показано {count} из {total} элементов",
			showing_all_items: "Показаны все элементы",
			no_items_to_display: "Нет элементов для отображения",

			push_enable_notification_title: "Push-уведомления для сайта PlayArtifact.ru успешно активированы",
			push_enable_notification_body: "Спасибо за активацию push-уведомлений!"
		});
	</script>

	<form style="display:none" hidden="hidden">
		<input type="text" name="_xfClientLoadTime" value="" id="_xfClientLoadTime" title="_xfClientLoadTime" tabindex="-1" />
	</form>

	







<!-- /customjs/tippy.all.min.js-->




</body>
</html>









